<div dir="ltr"><div class="gmail_default" style="font-size:small">this is the component file for gb.gtk3.x11<br></div><div class="gmail_default" style="font-size:small"><br></div><div class="gmail_default" style="font-size:small"><b>[Component]<br>Author=BenoĆ®t Minisini<br>Require=gb.qt5<br>Hidden=True<br></b></div><div class="gmail_default" style="font-size:small"><br></div><div class="gmail_default" style="font-size:small">Is the require=gb.qt5 correct?</div><div class="gmail_default" style="font-size:small"><br></div><div class="gmail_default" style="font-size:small">Respects</div><div class="gmail_default" style="font-size:small">BruceS</div><div class="gmail_default" style="font-size:small"><br></div></div>