<div dir="ltr">Benoit,<br>I don't know if it can be useful, but when I launch Gambas with GTK+ 3 libraries, the terminal gives me 3 equal warnings (last master on ubuntu):<br> webkit_settings_get_enable_plugins is deprecated and always returns FALSE. Plugins are no longer supported.<br> <br> Regards<br> Gianluigi</div>