[Gambas-user] User Digest, Vol 63, Issue 50 (should be: Re: Class behavior: _free method)

T Lee Davidson t.lee.davidson at gmail.com
Fri Dec 16 15:19:55 CET 2022

On 12/16/22 03:17, CD wrote:
> for item 1)
> clsClassTest which becomes ClsClassTest remains mysterious for me

It is the IDE's code editor auto-formatting doing that. Probably due to this naming convention:


More information about the User mailing list